Index du Forum
 Index du ForumFAQRechercherS’enregistrerConnexion

Cannot take a picture when adding a place

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Japon -> Photos
Sujet précédent :: Sujet suivant  
Auteur Message
JesseVoss
Membres

Hors ligne

Inscrit le: 26 Mai 2018
Messages: 5
Masculin

MessagePosté le: Lun 28 Mai - 15:06 (2018)    Sujet du message: Cannot take a picture when adding a place Répondre en citant

Hi,


Has anyone other than Spencer been successful in getting this to function properly? It doesn't matter if I have it in portrait or landscape mode. Most of the time, the "view box" is black, like Waze does not have camera permissions. I have tried disabling/re-enabling camera permissions, keeping my phone, Android Version, & the Waze app updated, uninstalling/reinstalling the app, and I submitted a report last fall to Waze support that they are presumably still working on... to be fixed soon..


Please help.


I didn't find the right solution from the Internet.


References:-
https://www.waze.com/forum/viewtopic.php?f=3&t=173495
Creative video production studio


Thanks!




Revenir en haut
Publicité






MessagePosté le: Lun 28 Mai - 15:06 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Japon -> Photos Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com